Wróć   Africa Twin Forum - POLAND > Warsztat AfricaTwin > Układ elektryczny i zapłonowy

Układ elektryczny i zapłonowy Montaż, demontaż oraz kontrola elementów jak: alternator, akumulator, regulator napięcia, CDI, okablowanie, światła, bezpieczniki, przełączniki, światła stopu, czujnik nóżki bocznej, wiatraki, klaksony, tripmastery, kontrolki, rozruszniki i kierunkowskazy.

Odpowiedz
 
Narzędzia wątku Wygląd
Stary 01.07.2013, 18:55   #1
jackhammer


Zarejestrowany: May 2010
Miasto: Ostrowiec Św.
Posty: 41
Motocykl: LC8
jackhammer jest na dystyngowanej drodze
Online: 1 dzień 17 godz 1 min 47 s
Domyślnie Problemy z odpaleniem/jazdą po całej nocy na deszczu

Jest problemik:

Afri stała całą noc na deszczu. Rano - nie chce odpalić, kontrolki są, raz rozrusznik cyknie, raz przekaźnik, chyba nie może trafić, chyba gdzieś zwarcie.
Odpaliła. Później przejechałem się kawałek, zgasiłem, znowu trudno odpala. Raz przekaźnik, raz rozrusznik, kilka prób i odpala.
Później, w długiej już trasie, nagle dostała dziwnej czkawki. Nie pozwala na zwiększenie obrotów powyżej 3000. Jeśli przekroczy - zbija do zera. I sprzęgło, bieg jałowy chodzi ok. Próbowałem jechać dalej, ale nie dało rady. Zatrzymałem się, wyłączyłem. Prądu mało, klakson już coraz cichszy. Zaglądam do akumulatora - gorący! I na nim woda. Odpiąłem klemę, co by nic więcej się nie stało i tak się przygoda skończyła.

Motór już w domu, teraz ładuję akumulator. Panowie, co mogło się zmoczyć? Co polecacie sprawdzić? Może regler padł? Do prztyczka start/stopu zaglądałem, suchy. Z góry dzięki za pomoc!
__________________
Syberia
jackhammer jest offline   Odpowiedź z Cytowaniem
Stary 01.07.2013, 19:14   #2
motorola


Zarejestrowany: Jan 2011
Miasto: Warszawa
Posty: 35
Motocykl: RD07a
Przebieg: 45k
motorola jest na dystyngowanej drodze
Online: 1 dzień 22 godz 47 min 14 s
Domyślnie

ja swoja nieraz juz karchem zmoczylem do suchej srubki.
akumulator kiedy ostatnio wymieniales?
motorola jest offline   Odpowiedź z Cytowaniem
Stary 01.07.2013, 20:41   #3
Kazmir
 
Kazmir's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Apr 2008
Miasto: Warszawa
Posty: 2,102
Motocykl: RD03
Kazmir jest na dystyngowanej drodze
Online: 1 miesiąc 6 dni 21 godz 18 min 40 s
Domyślnie

Wygląda na to, że musisz sprawdzić aku i ładowanie.
Przed sprawdzeniem ładowania (pomiary) sprawdź masę silnika, wtyczki regulatora i przewody przy "klepaku"
__________________
Ale tu nie Politechnika, tu trzeba myśleć, jak mawiał pewien bosman ;-)
Przestań naprawiać jak zaczynasz psuć!
Ludzie, którzy twierdzą, że czegoś nie da się zrobić, nie powinni przeszkadzać tym, którzy właśnie to robią.
Kazmir jest offline   Odpowiedź z Cytowaniem
Stary 01.07.2013, 21:10   #4
jackhammer


Zarejestrowany: May 2010
Miasto: Ostrowiec Św.
Posty: 41
Motocykl: LC8
jackhammer jest na dystyngowanej drodze
Online: 1 dzień 17 godz 1 min 47 s
Domyślnie

akumulator właśnie nowy...yuasa kupiona w marcu...
ładowanie zawsze było ok, ale sprawdzę

przewody przy klepaku czyli? :-D
__________________
Syberia
jackhammer jest offline   Odpowiedź z Cytowaniem
Stary 09.07.2013, 16:49   #5
jackhammer


Zarejestrowany: May 2010
Miasto: Ostrowiec Św.
Posty: 41
Motocykl: LC8
jackhammer jest na dystyngowanej drodze
Online: 1 dzień 17 godz 1 min 47 s
Domyślnie

Zmierzyłem ładowanie i wyszło około 17-18V...więc chyba regulator padnięty. Ponadto grzeje się i przewody również.

Polecacie regler od kolegi RAFWRO czy oryginał?
__________________
Syberia
jackhammer jest offline   Odpowiedź z Cytowaniem
Stary 09.07.2013, 22:28   #6
Genek
 
Genek's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Apr 2011
Miasto: Wlkp.
Posty: 379
Motocykl: cycolina 1150 gs
Przebieg: rosnący
Genek jest na dystyngowanej drodze
Online: 3 tygodni 2 dni 20 godz 11 min 40 s
Domyślnie

a co tańsze ? najważniejsze to dobrze połączyć kable najlepiej zlutować + izolacja (wywalić kostkę). Regler od RAFWRO ma większy radiator i się tak nie grzeje.
Genek jest offline   Odpowiedź z Cytowaniem
Stary 10.07.2013, 21:35   #7
krzeszu
 
krzeszu's Avatar


Zarejestrowany: Apr 2010
Miasto: Poznań
Posty: 367
Motocykl: RD07a
Przebieg: 80000
krzeszu jest na dystyngowanej drodze
Online: 1 miesiąc 3 tygodni 6 dni 4 godz 32 min 34 s
Domyślnie

Cytat:
Napisał jackhammer Zobacz post
Zmierzyłem ładowanie i wyszło około 17-18V...więc chyba regulator padnięty. Ponadto grzeje się i przewody również.

Polecacie regler od kolegi RAFWRO czy oryginał?
Jeżdżę na reglerze od Rafwro 2 lata - bez najmniejszych kłopotów.
krzeszu jest offline   Odpowiedź z Cytowaniem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni Post / Autor
Mapa CAŁEJ Afryki pod gps kajman Dział Producentów i Dostawców 6 18.12.2012 14:59
problem z odpaleniem Krzysiek009 Układ elektryczny i zapłonowy 6 25.08.2012 08:42
Rękawice - Jazda w deszczu klanol Ciuch Afrykańczyka 15 19.04.2012 12:22
problem z odpaleniem.... graphia Uklad paliwowy i wydechowy 16 20.04.2010 20:41


Czasy w strefie GMT +2. Teraz jest 04:29.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.