Africa Twin Forum - POLAND

Africa Twin Forum - POLAND (http://africatwin.com.pl/index.php)
-   Owiewki, osłony, szyby, kanapy, zegary i linki (http://africatwin.com.pl/forumdisplay.php?f=9)
-   -   RD03 Stukający plastik/czacha . (http://africatwin.com.pl/showthread.php?t=30594)

Widmo80 11.11.2017 15:28

RD03 Stukający plastik/czacha .
 
Od jakiegoś czasu w mojej trójce , podczas jazdy po grubszych nierównościach , coś zaczęło pukać / stukać . Myślałem że łożysko główki ramy juz zmęczone , więc wymieniłem na nowe , dokręciłem odpowiednio , ale problem nie ustąpił . :mur: . Zdjąłem osłony lag i boczne plastiki i przejażdżka - dalej stuka coś . Zdjąłem czache , i przeszło . Trzyma sie ona na 4 srubkach - wszystkie dobrze dokręcone a na niczym innym się ona nie trzyma . nie mam pomysłu co może tam o co stukać , bo wszystkie inne możliwości już się wyczerpały a zignorować tego nie umię bo dostać można rozstroju , jak tłucze . Może ktoś temat przerabiał , albo ma pomysł inny co może tam tłuc ..

Rojek 11.11.2017 19:23

A te gumko-nakrętki masz? Nr 33 na rysunku z tego linku:
https://www.cmsnl.com/honda-xrv650-a...0.html#results

tommi 11.11.2017 20:18

"Dyche" z rysunku masz?
33? Plasticzana osłona chłodnic raczej by nie przeszkadzała.
No i 4ry? Po dwie do boczkow i chyba 4ry do stelaża - dwie na dole i po jednej pod i nad lampami.

deftones 14.11.2017 01:16

U mnie tak waliło jak się szyba poluzowała.

Fihu 14.11.2017 08:36

A może lagi przy odbiciu? Jesteś pewny że to nic z zawieszeniem? Zdejmuj po kolei części i testuj ;)

tommi 14.11.2017 10:55

Cytat:

Napisał Fihu (Post 556912)
A może lagi przy odbiciu? Jesteś pewny że to nic z zawieszeniem? Zdejmuj po kolei części i testuj ;)

"Zdjąłem czache , i przeszło"
;)

http://zmniejszacz.pl/zdjecie/2017/1..._3200_de47.gif
U siebie nie miałem pozycji nr. 10, a śruby 31 i 36 w technologii rejli zamontowane - 10 kupiłem, śruby poprawiłem - czacha trzyma się wzorowo.

Dzieju 17.11.2017 14:02

Cytat:

Napisał Fihu (Post 556912)
A może lagi przy odbiciu? Jesteś pewny że to nic z zawieszeniem? Zdejmuj po kolei części i testuj ;)

Zdejmij lagi i się przejedź , będziesz wiedział czy to ich wina :)

Widmo80 12.06.2018 14:41

Najwięcej hałasu robiła osłona tarczy hamulcowej . Tak dla potomnych.

Widmo80 09.10.2018 20:12

:mur::vis:Problem stukania , podczas jazdy po grubszych wybojach,jest mega wqriawjący , dlatego że powraca i psuje skutecznie radochę z jazdy. Po posprawdzaniu wszystkiego co się da ( łożysko główki ramy, śrubki czachy wszelkie i dziesiątki innych rzeczy, stukanie głuche plastikowate dalej jest i dalej wkur...No i sprawdziłem jeszcze banalną rzecz a mianowicie błotnik przedni. Zostawiłem go w garażu i pojechałem sprawdzić co jest. No i nie stuknęło mi nic ani raz..Czyli to będzie to! To już dużo wiedzieć tyle . No ale co i o co w błotniku może pukać stukać ?Linka prędkościomierza myślałem- poszła w otulinę do rurek prowizoryczną i to nie to , Przewód od hamulca to samo i to nie to . - Jedyna możliwość jaka zostaje to sposób jego mocowania, te otwory 4 na śrubkę na kulczyk 10. Ktoś może przerabiał temat .
Niby błahostka , ale ja przez to dostaję nerwów.Nie mam pojęcia co może wywoływać te stuki w błotniku , bo to błotnik, Wywalić go całkiem a dać taki wysoki ? Nie mam już siły do tego:mur::confused:


Czasy w strefie GMT +2. Teraz jest 20:14.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.